githubからrubyをインストールする

古い32bitパソコン(LinuxMint OS)にもshopify-cliインストールできるかなと思って確認したら、最新バージョンで2.5.xでした。 shopify-cliのインストール要件がruby2.7以上なので […]